I am using Manual but it often shows “busted”

  • Tonylao
    Participant
    9 months ago #4657

    Dear Friends,
    I am seeking for the export to help advise, I am using Manual but it often shows “busted” and it hide all contents
    Kindly advise this setting.

    SmartWpThemes
    Keymaster
    9 months ago #4661

    Go to “Manual Options > Documentation > Ajax Page Load,” scroll down the page, and you will find a setting labeled “Fix ‘Busted!’ message.” Enable this option to resolve the issue.

    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.