Forum

SmartWpThemes
Keymaster
1 year, 3 months ago #4171

To resolve the issue, all you need to do is deactivate the Table Of Content (TOC) feature within the documentation post. To do this, navigate to “Manual Options > Documentation > Single/Category Page,” and turn off the TOC option. Once you have done that, proceed to “Appearance > Widget,” and drag and drop the ‘Manual-TOC’ widget into the ‘Documentation Sidebar’ section.

Thanks