Forum

SmartWpThemes
Keymaster
8 months ago #4661

Go to “Manual Options > Documentation > Ajax Page Load,” scroll down the page, and you will find a setting labeled “Fix ‘Busted!’ message.” Enable this option to resolve the issue.

Thanks